Le Forum bouge

A lire avant de commencer...
Avatar de l’utilisateur
Simon de Montfort
Messages : 1589
Inscription : 25 juin 2007 08:54
Localisation : Montpellier

Re: Le Forum bouge

Message par Simon de Montfort » 27 mars 2013 21:09

Je confirme ce qu'a dit Harmo, je cilque sur le lien "Voir les nouveaux Messages", j'en vois certain, je vais ensuite voir les crânes s'ils clignotent et bien j'en découvre plusieurs qui clignote !!!! /boulay/ Ah, les mystères de l'informatique ... :lol: :lol: :lol:
Simon de Montfort - dit "Le Rouge" - dit "Le Sodomite" - dit "Jean-Pierre" - dit "Papy"
Image

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 27 mars 2013 22:06

Je n'ai rien changé à ce niveau, donc sans doute un bug de cette version. Et, à vrai dire, je n'utilise jamais ce menu, dont je ne vois pas bien l'intérêt par rapport à celui sur les messages non lus.

Avatar de l’utilisateur
Simon de Montfort
Messages : 1589
Inscription : 25 juin 2007 08:54
Localisation : Montpellier

Re: Le Forum bouge

Message par Simon de Montfort » 29 mars 2013 10:20

Bien le nouveau bandeau dans le forum, je le trouve très chouette ! Bravo :lol: :lol:
Simon de Montfort - dit "Le Rouge" - dit "Le Sodomite" - dit "Jean-Pierre" - dit "Papy"
Image

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 29 mars 2013 11:42

Apparemment ça s'est arrangé pour le soucis de notification de nouveaux messages.

Petite parenthèse (je ne sais pas trop où le mettre), on m'a fait part de quelques remarques par rapport au flyer avec toutes nos infos. Les détails de nos animations en med, n'est pas très lisible et visible du premier coup, il faut insister pour se rendre compte qu'il y a quelque chose de marqué (pourquoi pas atténuer l'image sous les ecritures pour qu'elles ressortent davantage, un peu de blanc par exemple). L'adresse du site que l'on cherche au milieu de tout le texte. La phrase "Les nouveaux de l'an dernier ont nourri les corbeaux..." laisse un peu perplexe. On en rit, mais cela créé un petit malaise. Ca fait un peu secte. C'était le retour des critiques du jour :)
Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 29 mars 2013 14:07

C'est juste, il faut changer ce flyer de recrutement.

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 29 mars 2013 14:08

Simon de Montfort a écrit :Bien le nouveau bandeau dans le forum, je le trouve très chouette ! Bravo :lol: :lol:
C'est Caro qu'il faut remercier pour le bandeau /alaric/

Avatar de l’utilisateur
Aline
Messages : 522
Inscription : 20 févr. 2011 20:33
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par Aline » 29 mars 2013 19:37

Chaaaadoooorrre les petites enluminures !!!!!!!! Bien vue le petit St Mathieu et son tétramorphe (l'ange) et le petit couillon derrière son rideau !!!!!!!!!! Le tacuinum sanitatis pour les ateliers !!!!!!!! Moi, sérieux, je trouve ça génial ! Merci PVU mmeeee
" Verba volant, scripta manent " - www.enluminure-montpellier.fr

Avatar de l’utilisateur
Thibaud le Ouf
Messages : 1458
Inscription : 26 juin 2006 20:42

Re: Le Forum bouge

Message par Thibaud le Ouf » 31 mars 2013 18:44

Joli les enluminures.
En revanche, le nouveau bandeau en haut de page, pique un peu les yeux. L'ancien était plus sympa.

Avatar de l’utilisateur
Simon de Montfort
Messages : 1589
Inscription : 25 juin 2007 08:54
Localisation : Montpellier

Re: Le Forum bouge

Message par Simon de Montfort » 02 avr. 2013 16:08

pvu a écrit :
Simon de Montfort a écrit :Bien le nouveau bandeau dans le forum, je le trouve très chouette ! Bravo :lol: :lol:
C'est Caro qu'il faut remercier pour le bandeau /alaric/
Merci donc à Caro, mais il me semblait que mes remerciement était pour le réalisateur ou réalisatrice du bandeau et non uniquement pour toi mon PVU ! :wink: :wink: :wink: :wink: :wink:
Simon de Montfort - dit "Le Rouge" - dit "Le Sodomite" - dit "Jean-Pierre" - dit "Papy"
Image

Avatar de l’utilisateur
Thibaud le Ouf
Messages : 1458
Inscription : 26 juin 2006 20:42

Re: Le Forum bouge

Message par Thibaud le Ouf » 02 avr. 2013 16:57

Concernant le vieux flyer de recrutement, il date de 4 ans maintenant et il serait à refaire.
Mais rien ne presse puisque j'en ai encore 1000 sur les bras, que l'on n'a pas distribué cette année et que l'on pourra utiliser sans d'autres frais.

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 03 avr. 2013 07:35

Pas de soucis. J'ai aussi remarqué que pour Georges Brassens, on avait mit la ville mais pas pour Mélina Mercouri. C'est un détail pour le moment vu qu'on a des stocks à écouler.
Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
Maude la Chaste
Messages : 1287
Inscription : 13 déc. 2009 10:46

Re: Le Forum bouge

Message par Maude la Chaste » 09 avr. 2013 16:12

Pvu, je viens de me rendre compte qu'on ne peut pas citer une réponse du sujet "phone pour contact rapide" : je voulais dire à Harmo que son adresse mail ne fonctionne visiblement pas. :? du moins je viens de lui envoyer un mail et il m'est revenu direct...

Bon enfin j'imagine que ça marche avec les balises mais je suis un peu fainéante et puis c'est plus simple pour tout le monde si le petit bouton en bas en droite apparait :mrgreen:
" La chasteté est assurément la plus négative des vertus, à moins que ce ne soit le plus secret de tous les vices. " Charles Regismanset

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 09 avr. 2013 17:07

On ne peut pas répondre non plus d'ailleurs je comprends pas pourquoi mon adresse s'est affichée comme ça. Bref c'est garcia.h@hotmail.fr mon num 06 79 29 78 73. Le téléphone de Chris n'étant plus valide, c'est sûr le mien pour le moment qu'on pourra le joindre, voili voilou qui est réglé. Si c'est pour la fiche d'atelier on la peaufine ce soir, amis n'ayant pas d'exemple j'avertie de suite que c'est le résumé d'un cours (vu tout ce qu'il y a à dire, on à pas pompé).
Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 10 avr. 2013 08:54

Harmonie, j'ai mis à jour ton mail dans le sujet. Et j'ai changé les permissions du forum (enfin, pas évident à dire puisque le panneau d'admin ne dit pas quelles sont les permissions de départ). Vous pouvez réessayer ? Si ça ne marche pas, je remettrai le sujet en "normal" plutôt qu'en post-it.

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 10 avr. 2013 09:39

pvu a écrit :Harmonie, j'ai mis à jour ton mail dans le sujet. Et j'ai changé les permissions du forum (enfin, pas évident à dire puisque le panneau d'admin ne dit pas quelles sont les permissions de départ). Vous pouvez réessayer ? Si ça ne marche pas, je remettrai le sujet en "normal" plutôt qu'en post-it.
il semblerait que ça soit bon.

Je viens de comprendre un truc, on a beau marquer l'adresse en entier, elle ne s'affiche pas ainsi. du coup pour les @ hotmail, ça ne marque que hot... /parking/ C'est bien le forum 4 vents, je confirme. Et entre parenthèse j'ai édité mon post
Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 10 avr. 2013 09:50

Je ne comprends pas ton histoire d'adresse : chez moi, ça s'affiche correctement, alors ça vient peut-être de ton navigateur. Tiens, essai : pvu@mitgard.fr
Et je vois bien mon email.

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 11 avr. 2013 11:57

Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
Mortis
Messages : 463
Inscription : 19 mai 2012 22:06
Localisation : Saint Mathieu de Trèviers

Re: Le Forum bouge

Message par Mortis » 11 avr. 2013 11:58

ben moi non
Más rud é nach mo blade tú a mharú, beidh mo Bow.

Avatar de l’utilisateur
Simon de Montfort
Messages : 1589
Inscription : 25 juin 2007 08:54
Localisation : Montpellier

Re: Le Forum bouge

Message par Simon de Montfort » 11 avr. 2013 12:36

Cela est vrai uniquement avec les adresses @hotmail.fr le "mail" disparait comme par magie lors de l'envoi, ce n'est pas la première fois que je constate ce phénomène, même dans des mails reçu sur gmail il y a le même problème.
Simon de Montfort - dit "Le Rouge" - dit "Le Sodomite" - dit "Jean-Pierre" - dit "Papy"
Image

Avatar de l’utilisateur
pvu
Administrateur - Site Admin
Messages : 3430
Inscription : 27 sept. 2009 20:51
Localisation : Montpellier
Contact :

Re: Le Forum bouge

Message par pvu » 11 avr. 2013 13:06

Simon de Montfort a écrit :Cela est vrai uniquement avec les adresses @hot.fr le "mail" disparait comme par magie lors de l'envoi, ce n'est pas la première fois que je constate ce phénomène, même dans des mails reçu sur gmail il y a le même problème.
Comme ça marche chez moi, ça vient de votre navigateur, pas du forum. Vous utilisez quoi ? JP, toi c'est Chrome, non ?

Répondre